Select By
 
 
 
Bottom of the Page

Edit menu Select By

The Select By submenu on the Edit menu provides commands for selecting objects in the scene by color, name, and other characteristics. It also gives quick access to the various Region selection options.

See Also