The lable style reference text component wrapper class.

The LabelStyleTextForEachComponent..::..StyleGeneral type exposes the following members.

Properties

  NameDescription
Public propertyTextForEach
Gets the text component to output the specified content for each item in the specified collection.

See Also