The SectionViewBandSetStyle type exposes the following members.

Methods

  NameDescription
Public methodGetBottomBandSetItems
Gets the bottom band items collection from the current bandset style.
Public methodGetTopBandSetItems
Gets the top band items collection from the current bandset style.
Public methodSetBottomBandSetItems
Sets the bottom band items collection to the current bandset style.
Public methodSetTopBandSetItems
Sets the top band items collection to the current bandset style.

Properties

  NameDescription

See Also