File Menu
 
 
 
Bottom of the Page

Tools menu Viewport Canvas Activate any paint tool or click Layers Dialog. Layers dialog Menu bar File menu

The Layers dialog File menu includes commands for saving and loading the painted bitmap.

Save PSD As

Opens a file dialog for saving the current texture as a layered PSD file.

Save Bitmap (Flattened) As

Opens a file dialog for saving a flattened version of the current texture in any of the formats listed under Save As Type on the dialog. The layered texture in remains intact in 3ds Max.

Load Bitmap Into Current Layer

Opens a file dialog for choosing a bitmap file to load into the active layer, replacing its current contents. If you choose a PSD file, the PSD Input Options dialog opens with the option to collapse the layers or load a single layer.

TipThis is an easy way apply a bitmap to a material map without using the Material Editor.
Paste From Clipboard

Replaces the current layer contents with the contents of the Windows clipboard. The clipboard contents must be a bitmap.

For example, you could open an image file in Windows Paint, select part of it, press Ctrl+C to copy the selection to the clipboard, and then paste it into the layer using this command.